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Microsoft Word 2016 

4. Page Layout 

Word offers a variety of page layout and formatting options that affect how content appears on 

the page. You can customize the page orientation, paper size, and page margins depending 

on how you want your document to appear. 

4.1. Page orientation 

Word offers two page orientation options: landscape and portrait. Compare our example 

below to see how orientation can affect the appearance and spacing of text and images. 

• Landscape means the page is oriented horizontally. 

 

• Portrait means the page is oriented vertically. 
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4.1.1. To change page orientation: 

1. Select the Layout tab. 

2. Click the Orientation command in the Page Setup group. 

 

3. A drop-down menu will appear. Click either Portrait or Landscape to change the 

page orientation. 

 

4. The page orientation of the document will be changed. 

4.1.2. Page size 

By default, the page size of a new document is 8.5 inches by 11 inches. Depending on your 

project, you may need to adjust your document's page size. It's important to note that before 

modifying the default page size, you should check to see which page sizes your printer can 

accommodate. 

4.1.2.1. To change the page size: 

Word has a variety of predefined page sizes to choose from. 

1. Select the Layout tab, then click the Size command. 
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2. A drop-down menu will appear. The current page size is highlighted. Click the 

desired predefined page size. 

 

3. The page size of the document will be changed. 

4.1.2.2. To use a custom page size: 

Word also allows you to customize the page size in the Page Setup dialog box. 

1. From the Layout tab, click Size. Select More Paper Sizes from the drop-down menu. 
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2. The Page Setup dialog box will appear. 

3. Adjust the values for Width and Height, then click OK. 
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4. The page size of the document will be changed. 

4.1.3. Page margins 

A margin is the space between the text and the edge of your document. By default, a new 

document's margins are set to Normal, which means it has a one-inch space between the text 

and each edge. Depending on your needs, Word allows you to change your document's 

margin size. 

4.1.3.1. To format page margins: 

Word has a variety of predefined margin sizes to choose from. 

1. Select the Layout tab, then click the Margins command. 



8 

 

 

2. A drop-down menu will appear. Click the predefined margin size you want. 

 

3. The margins of the document will be changed. 
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4.1.3.2. To use custom margins: 

Word also allows you to customize the size of your margins in the Page Setup dialog box. 

1. From the Layout tab, click Margins. Select Custom Margins from the drop-down 

menu. 

 

2. The Page Setup dialog box will appear. 

3. Adjust the values for each margin, then click OK. 
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4. The margins of the document will be changed. 

Alternatively, you can open the Page Setup dialog box by navigating to the Layout tab and 

clicking the small arrow in the bottom-right corner of the Page Setup group. 
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You can use Word's convenient Set as Default feature to save all of the formatting changes 

you've made and automatically apply them to new documents. 
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4.2. Printing Documents 

Once you've created your document, you may want to print it to view and share your work 

offline. It's easy to preview and print a document in Word using the Print pane. 

4.2.1. To access the Print pane: 

1. Select the File tab. Backstage view will appear. 

 

2. Select Print. The Print pane will appear. 

 

Click the buttons in the interactive below to learn more about using the Print pane. 



13 

 

 

You can also access the Print pane by pressing Ctrl+P on your keyboard. 

4.2.2. To print a document: 

1. Navigate to the Print pane, then select the desired printer. 
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2. Enter the number of copies you want to print. 
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3. Select any additional settings if needed. 

 

4. Click Print. 
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4.2.3. Custom printing 

Sometimes you may find it unnecessary to print your entire document, in which case custom 

printing may be more suited for your needs. Whether you're printing several individual 

pages or a range of pages, Word allows you to specify exactly which pages you'd like to 

print. 

4.2.3.1. To custom print a document: 

If you'd like to print individual pages or page ranges, you'll need to separate each entry with a 

comma (1, 3, 5-7, or 10-14 for example). 

1. Navigate to the Print pane. 

2. In the Pages: field, enter the pages you want to print. 

 

3. Click Print. 
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4.3. Breaks 

When you're working on a multi-page document, there may be times when you want to have 

more control over how exactly the text flows. Breaks can be helpful in these cases. There are 

many types of breaks to choose from depending on what you need, including page breaks, 

section breaks, and column breaks. 

4.3.1. To insert a page break: 

In our example, the section headers on page three (Monthly Revenue and By Client) are 

separated from the table on the page below. And while we could just press Enter until that 

text reaches the top of page four, it could easily be shifted around if we added or deleted 

something in another part of the document. Instead, we'll insert a page break. 

1. Place the insertion point where you want to create the page break. In our example, 

we'll place it at the beginning of our headings. 
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2. On the Insert tab, click the Page Break command. Alternatively, you can press 

Ctrl+Enter on your keyboard. 

 

3. The page break will be inserted into the document, and the text will move to the next 

page. 

 

By default, breaks are invisible. If you want to see the breaks in your document, click the 

Show/Hide command on the Home tab. 
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4.3.2. Section breaks 

Section breaks create a barrier between different parts of a document, allowing you to 

format each section independently. For example, you may want one section to have two 

columns without adding columns to the entire document. Word offers several types of section 

breaks. 

• Next Page: This option inserts a section break and moves text after the break to the 

next page of the document.  

• Continuous: This option inserts a section break and allows you to continue working 

on the same page. 

• Even Page and Odd Page: These options add a section break and move the text after 

the break to the next even or odd page. These options may be useful when you need to 

begin a new section on an even or odd page (for example, a new chapter of a book). 
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4.3.2.1. To insert a section break: 

In our example, we'll add a section break to separate a paragraph from a two-column list. 

1. Place the insertion point where you want to create the break. In our example, we'll 

place it at the beginning of the paragraph we want to separate from two-column 

formatting. 

 

2. On the Page Layout tab, click the Breaks command, then select the desired section 

break from the drop-down menu. In our example, we'll select Continuous so our 

paragraph remains on the same page as the columns. 
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3. A section break will appear in the document. 
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4. The text before and after the section break can now be formatted separately. In our 

example, we'll apply one-column formatting to the paragraph. 
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5. The formatting will be applied to the current section of the document. In our example, 

the text above the section break uses two-column formatting, while the paragraph 

below the break uses one-column formatting. 
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4.3.3. Other types of breaks 

When you want to format the appearance of columns or modify text wrapping around an 

image, Word offers additional break options that can help: 

• Column: When creating multiple columns, you can apply a column break to balance 

the appearance of the columns. Any text following the column break will begin in the 

next column. To learn more about how to create columns in your document, visit our 

lesson on Columns. 

• Text wrapping: When text has been wrapped around an image or object, you can use 

a text-wrapping break to end the wrapping and begin typing on the line below the 

image. Review our lesson on Pictures and Text Wrapping to learn more. 

 

4.3.3.1. To delete a break: 

By default, breaks are hidden. If you want to delete a break, you'll first need to show the 

breaks in your document. 

1. On the Home tab, click the Show/Hide command. 

http://www.gcflearnfree.org/word2016/columns/1/
http://www.gcflearnfree.org/word2016/pictures-and-text-wrapping/1/


25 

 

 

2. Locate the break you want to delete, then place the insertion point at the beginning of 

the break. 
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3. Press the Delete key. The break will be deleted from the document. 
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4.4. Columns 

Sometimes the information you include in your document is best displayed in columns. Not 

only can columns help improve readability, but some types of documents—like newspaper 

articles, newsletters, and flyers—are often written in column format. Word also allows you to 

adjust your columns by adding column breaks. 

4.4.1. To add columns to a document: 

1. Select the text you want to format. 

 

2. Select the Layout tab, then click the Columns command. A drop-down menu will 

appear. 

3. Select the number of columns you want to create. 
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4. The text will format into columns. 

 

Your column choices aren't limited to the drop-down menu that appears. Select More 

Columns at the bottom of the menu to access the Columns dialog box. Click the arrows next 

to Number of columns: to adjust the number of columns. 
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If you want to adjust the spacing and alignment of columns, click and drag the indent 

markers on the Ruler until the columns appear the way you want. 

 

4.4.2. To remove columns: 

To remove column formatting, place the insertion point anywhere in the columns, then click 

the Columns command on the Layout tab. Select One from the drop-down menu that 

appears. 
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4.4.3. Adding column breaks 

Once you've created columns, the text will automatically flow from one column to the next. 

Sometimes, though, you may want to control exactly where each column begins. You can do 

this by creating a column break. 

4.4.3.1. To add a column break: 

In our example below, we'll add a column break that will move text to the beginning of the 

next column. 

1. Place the insertion point at the beginning of the text you want to move. 

 



31 

 

2. Select the Layout tab, then click the Breaks command. A drop-down menu will 

appear. 

3. Select Column from the menu. 

 

4. The text will move to the beginning of the column. In our example, it moved to the 

beginning of the next column. 
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4.4.3.2. To remove column breaks: 

1. By default, breaks are hidden. If you want to show the breaks in your document, click 

the Show/Hide command on the Home tab. 

 

2. Place the insertion point to the left of the break you want to delete. 
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3. Press the delete key to remove the break. 
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4.5. Headers and Footers 

The header is a section of the document that appears in the top margin, while the footer is a 

section of the document that appears in the bottom margin. Headers and footers generally 

contain additional information such as page numbers, dates, an author's name, and 

footnotes, which can help keep longer documents organized and make them easier to read. 

Text entered in the header or footer will appear on each page of the document. 

4.5.1. To create a header or footer: 

In our example, we want to display the author's name at the top of each page, so we'll place it 

in the header. 

1. Double-click anywhere on the top or bottom margin of your document. In our 

example, we'll double-click the top margin. 

 

2. The header or footer will open, and a Design tab will appear on the right side of the 

Ribbon. The insertion point will appear in the header or footer. 
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3. Type the desired information into the header or footer. In our example, we'll type the 

author's name and the date. 

 

4. When you're finished, click Close Header and Footer. Alternatively, you can press 

the Esc key. 
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5. The header or footer text will appear. 

 

4.5.2. To insert a preset header or footer: 

Word has a variety of preset headers and footers you can use to enhance your document's 

design and layout. In our example, we'll add a preset header to our document. 

1. Select the Insert tab, then click the Header or Footer command. In our example, 

we'll click the Header command. 

 

2. In the menu that appears, select the desired preset header or footer. 
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3. The header or footer will appear. Many preset headers and footers contain text 

placeholders called Content Control fields. These fields are good for adding 

information like the document title, author's name, date, and page number. 
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4. To edit a Content Control field, click it and type the desired information. 

 

5. When you're finished, click Close Header and Footer. Alternatively, you can press 

the Esc key. 

 

If you want to delete a Content Control field, right-click it and select Remove Content 

Control from the menu that appears. 
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4.5.3. Editing headers and footers 

After you close the header or footer, it will still be visible, but it will be locked. Simply 

double-click a header or footer to unlock it, which will allow you to edit it. 
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4.5.3.1. Design tab options 

When your document's header and footer are unlocked, the Design tab will appear on the 

right side of the Ribbon, giving you various editing options: 

• Hide the first-page header and footer: For some documents, you may not want the 

first page to show the header and footer, like if you have a cover page and want to 

start the page numbering on the second page. If you want to hide the first-page header 

and footer, check the box next to Different First Page. 

 

• Remove the header or footer: If you want to remove all information contained in the 

header, click the Header command and select Remove Header from the menu that 

appears. Similarly, you can remove a footer using the Footer command. 
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• Page Number: You can automatically number each page with the Page Number 

command.  
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• Additional options: With the commands available in the Insert group, you can add 

the date and time, document info, pictures, and more to your header or footer. 

 

4.5.3.2. To insert the date or time into a header or footer: 

Sometimes it's helpful to include the date or time in the header or footer. For example, you 

may want your document to show the date when it was created. 

On the other hand, you may want to show the date when it was printed, which you can do 

by setting it to update automatically. This is useful if you frequently update and print a 

document because you'll always be able to tell which version is the most recent. 

1. Double-click anywhere on the header or footer to unlock it. Place the insertion point 

where you want the date or time to appear. In our example, we'll place the insertion 

point on the line below the author's name. 
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2. The Design tab will appear. Click the Date & Time command. 

 

3. The Date and Time dialog box will appear. Select the desired date or time format. 

4. Check the box next to Update Automatically if you want the date to change every 

time you open the document. If you don't want the date to change, leave this option 

unchecked. 

5. Click OK. 
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6. The date will appear in the header. 
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4.6. Page Numbers 

Page numbers can be used to automatically number each page in your document. They come 

in a wide range of number formats and can be customized to suit your needs. Page numbers are 

usually placed in the header, footer, or side margin. When you need to number some pages 

differently, Word allows you to restart page numbering. 

4.6.1. To add page numbers: 

Word can automatically label each page with a page number and place it in a header, footer, 

or side margin. If you have an existing header or footer, it will be removed and replaced with 

the page number. 

1. On the Insert tab, click the Page Number command. 

 

2. Open the Top of Page, Bottom of Page, or Page Margin menu, depending on where 

you want the page number to be positioned. Then select the desired style of header. 
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3. Page numbering will appear. 
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4. Press the Esc key to lock the header and footer. 

 

5. If you need to make any changes to your page numbers, simply double-click the 

header or footer to unlock it. 

If you've created a page number in the side margin, it's still considered part of the header or 

footer. You won't be able to select the page number unless the header or footer is selected. 

4.6.2. To add page numbers to an existing header or footer: 

If you already have a header or footer and you want to add a page number to it, Word has an 

option to automatically insert the page number into the existing header or footer. In our 

example, we'll add page numbering to our document's header. 

1. Double-click anywhere on the header or footer to unlock it. 
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2. On the Design tab, click the Page Number command. In the menu that appears, 

hover the mouse over Current Position and select the desired page numbering style. 

 

3. Page numbering will appear. 
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4. When you're finished, press the Esc key. 

 

4.6.3. To hide the page number on the first page: 

In some documents, you may not want the first page to show the page number. You can hide 

the first page number without affecting the rest of the pages. 

1. Double-click the header or footer to unlock it. 

2. From the Design tab, place a check mark next to Different First Page. The header 

and footer will disappear from the first page. If you want, you can type something 

new in the header or footer, and it will only affect the first page. 
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If you're unable to select Different First Page, it may be because an object within the header 

or footer is selected. Click in an empty area within the header or footer to make sure nothing 

is selected. 

4.6.4. To restart page numbering: 

Word allows you to restart page numbering on any page of your document. You can do this 

by inserting a section break and selecting the number you want to restart the numbering with. 

In our example, we'll restart the page numbering for our document's Works Cited section. 

1. Place the insertion point at the top of the page you want to restart page numbering 

for. If there is text on the page, place the insertion point at the beginning of the text. 

 

2. Select the Layout tab, then click the Breaks command. Select Next Page from the 

drop-down menu that appears. 
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3. A section break will be added to the document. 

4. Double-click the header or footer containing the page number you want to restart. 
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5. Click the Page Number command. In the menu that appears, select Format Page 

Numbers. 

 

6. A dialog box will appear. Click the Start at: button. By default, it will start at 1. If 

you want, you can change the number. When you're done, click OK. 

 

7. The page numbering will restart. 
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